Long-running LDAP connections return an error code for 'search' commands.
Update timeline
Resolved
This incident has been resolved.
Investigating
This has been resolved.
Investigating
We are actively working on this incident. In the meantime, forcing a re-connect (restarting sssd or nslcd) should create new connections which will not be affected.